AnsweredAssumed Answered

Vulnerablity

Question asked by fsbatla Partner on Mar 31, 2016
Latest reply on Apr 4, 2016 by kpinkham

Our client  report the following for there TEAM 220 equipment.

 

Vulnerability: HTTPS port 443 reveals Apache byterange filter allows remote attackers to cause a denial of service

ToDo: Upgrade to Apache httpd 2.2.21 or later or contact the vendor for a fix

 

Kindly help me to move forward.

 

Thanks

Faisal.

Outcomes